Perl zwraca błąd "Can't locate DBI.pm in @INC (you may need to install the DBI module)"

Z Podręcznik Administratora by OPZ SGU
Skocz do: nawigacja, szukaj

Rozwiązanie

sudo apt-get install libdbi-perl